• ВНИМАНИЕ! ПРОСЬБА ВОЗДЕРЖАТЬСЯ ОТ ОБСУЖДЕНИЯ НА ФОРУМЕ ЛЮБЫХ ПОЛИТИЧЕСКИХ СОБЫТИЙ! СПАСИБО!

Кондей после прогрева не включается.

Vaso

Спонсор форума
Регистрация
07.01.2022
Сообщения
1 132
Откуда
Москва
У меня
Daewoo Gentra, Optimum АT
На холодную кондей включается и работает сколь угодно долго. Стоит на прогретом ДВС заглушить и завести, кондей не работает. Что за ... ?
 

Pioneer Star

давно здесь
Регистрация
27.09.2019
Сообщения
730
Откуда
Москва
У меня
Daewoo Gentra Optimum Plus AT
Поподробнее можно? Когда нажимаете на кнопку, огонёк на ней загорается? Срабатывает ли электромагнитная муфта? Если ли переодическое ее отключение при работе? Чистые ли оба радиатора? Есть ли шипение фреона при включении кондиционера? Чем больше опишите симптомов, тем больше вероятность выяснить причину.
 

Vaso

Спонсор форума
Регистрация
07.01.2022
Сообщения
1 132
Откуда
Москва
У меня
Daewoo Gentra, Optimum АT
Я же написал. После завода кондей работает штатно. После прогрева двс... глушу... завожу и он не работает. После того как остынет двс, опять все работает штатно.
 

Pioneer Star

давно здесь
Регистрация
27.09.2019
Сообщения
730
Откуда
Москва
У меня
Daewoo Gentra Optimum Plus AT
Не хотите отвечать на вопросы? Не надо. Тогда Вам к кондиционерщикам на диагностику, а не на форум. Здесь экстрасенсов нет.
 

Screwdriver

Спонсор форума
Регистрация
28.04.2014
Сообщения
11 625
Откуда
Москва
У меня
Daewoo Gentra, Elegant MT, Switchblade Silver
Я же написал. После завода кондей работает штатно. После прогрева двс... глушу... завожу и он не работает. После того как остынет двс, опять все работает штатно.
На все вопросы, заданные выше, и по возможности подробно.
 

Vaso

Спонсор форума
Регистрация
07.01.2022
Сообщения
1 132
Откуда
Москва
У меня
Daewoo Gentra, Optimum АT
Кнопка горит, муфта срабатывает, отключается периодически как положено, радиаторы мыл недавно, фреон не сифонит, кондей холодит. Это все после завода на холодную. Если непрогретую заглушить и завести все ОК. После прогрева двс глушишь, заводишь и не работает. Остынет двс и все ОК. Если что пробег 45тыс родной.
 

Screwdriver

Спонсор форума
Регистрация
28.04.2014
Сообщения
11 625
Откуда
Москва
У меня
Daewoo Gentra, Elegant MT, Switchblade Silver
После прогрева двс глушишь, заводишь и не работает.
Не работает как? Светодиод не загорается при нажатии кнопки; или светодиод загорается, но муфта не щелкает, или светодиод загорается, муфта щелкает, но не холодит?
В любом случае я опять же начал бы с пропайки платы управления.
 

Vaso

Спонсор форума
Регистрация
07.01.2022
Сообщения
1 132
Откуда
Москва
У меня
Daewoo Gentra, Optimum АT
Огонек горит. Просадки оборотов при включении конд не наблюдается. Щелкает муфта или нет не могу сказать, не проверял. Ща в другом городе посмотреть не смогу. Приеду гляну, отпишусь.
 

Партнеры

Верх